¡Bienvenido a Universo Maker!
¿Es esta la primera vez que visitas el foro? Si es así te recomendamos que te registres para tener completo acceso a todas las áreas y secciones del foro, así también podrás participar activamente en la comunidad. Si ya tienes una cuenta, conectate cuanto antes.
Iniciar Sesión Registrarme

No estás conectado. Conéctate o registrate

Ver el tema anterior Ver el tema siguiente Ir abajo Mensaje [Página 1 de 1.]

#1 AYUUDAAA NO ME ANDA EL CMABIAR GRAFICO. el Lun Jul 18, 2011 12:25 am

maker

avatar
Hola , no se porq pero cuando pongo la obcion de cambiar grafico del heroe no me anda, cada ves que intento al probar el juego no funciona y ya probe de bastantes formas, me pueden ayudar? GRASIAS Ópalo Contento

#2 Re: AYUUDAAA NO ME ANDA EL CMABIAR GRAFICO. el Lun Jul 18, 2011 12:29 am

Razor

avatar
¿lo arreglaste en la base de datos/personajes?
Bueno verifica que tu personaje este correctamente editado y despues vas a la pestaña "sistema" de la base de datos y donde pone "grupo inicial" colocas de primero al personaje que editaste.

Un Saludo.





Todos mis aportes por Mediafire tienen contraseña, esa es: www.universomaker.net
Esto es para evitar plagio, asegúrense de copiar y pegar la contraseña.

#3 Re: AYUUDAAA NO ME ANDA EL CMABIAR GRAFICO. el Lun Jul 18, 2011 12:35 am

maker

avatar
Jσѕє я.K escribió:¿lo arreglaste en la base de datos/personajes?
Bueno verifica que tu personaje este correctamente editado y despues vas a la pestaña "sistema" de la base de datos y donde pone "grupo inicial" colocas de primero al personaje que editaste.

Un Saludo.


ya lo intente y sigue sin fucionar, a y lo olvidaba uso el rpg maker 2003 .

#4 Re: AYUUDAAA NO ME ANDA EL CMABIAR GRAFICO. el Lun Jul 18, 2011 1:01 am

maker

avatar
LISTO YA LO RESOLVIII.
GRASIAS IGUAL.

Contenido patrocinado


Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.